آداپتور تلفن HT801

  •  یک عدد پورت FXS
  •  یک عدد پورت اترنت سنجش خودکار 10/100 مگابیت بر ثانیه (RJ45)
  • مدیریت از راه دور با استفاده از مرورگر وب
  • کنفرانس 3 طرفه 
  • نمایش یا مسدود کردن شناسه تماس گیرنده
153 نفر در حال مشاهده محصول هستند

در انبار موجود نمی باشد

کارشناس فروش

استعلام قیمت برای همکاران

تعمیرات شبکه دیده بان
کارشناس تعمیرات

تعمیر تخصصی تجهیزات شبکه

بخش فنی مهندسی

ارتباط با بخش فنی و ارائه راه حل

امکان پرداخت امن

فروشگاه آنلاین تجهیزات شبکه

قیمت عالی و به صرفه

قیمت های بروز

مهلت تست

48 ساعت مهلت تست

تضمین کیفیت و اصالت

18 ماه گارانتی محصول

ارسال سریع سفارشات

با پست یا تیپاکس

محصولات پیشنهادی

گیت‌وی HT801

گیت‌وی HT801 یک آداپتور تلفن آنالوگ تک پورتی و جمع و جور (ATA) است. گیت‌وی HT801 یک راه حل برای ایجاد تلفن IP با کیفیت بالا و قابل مدیریت است. گیت‌وی HT801 دستگاهی برای تبدیل آنالوگ به دیجیتال است. HT801 برای اتصال خطوط تلفن آنالوگ (PSTN) به شبکه VoIP (صوت از طریق اینترنت) طراحی شده است.  قیمت گیت‌وی HT801 را در شبکه دیده‌بان مشاهده کنید. اگر برای انتخاب تجهیزات نیاز به مشورت دارید ، همکاران بخش فنی ما آماده ارائه خدمات به شما عزیزان هستند.

SIP یکی از پروتکل‌های استاندارد در VoIP است و برای موارد زیر استفاده می‌شود:

  • برقراری
  • تغییر وضعیت
  • خاتمه دادن تماس‌ها 

همچنان گیت‌وی HT801 از SIP برای ارتباط با دیگر دستگاه‌ها و سرورهای VoIP استفاده می‌کند. این پروتکل به دستگاه امکان ارتباط راحت با دیگر سیستم‌ها را در شبکه اینترنت یا در شبکه تلفنی می‌دهد.

ترافیک شبکه یا دستگاه‌های خاصی را اولویت بندی می‌کند، تا وظایف مهم مشکل پهنای باند نداشته باشند. در نظر بگیرید که تمامی این موارد بر اساس نصب و پیکربندی قابل سفارش سازی هستند.

گیت‌وی HT801

گیت‌وی HT801 تولید شرکت‌ گرنداستریم می‌باشد. HT801 در واقع یک آداپتور تلفن آنالوگ تک پورتی (ATA) است. که در بالا به آن اشاره شده و HT801 یک تلفن IP قابل مدیریت است. گیت‌وی HT801 برای محیط‌های زیر مناسب است، مانند:

  • مسکونی
  • اداری

گیت‌وی HT801 در واقع ترکیب دو فناوری مهم  (SIP (Session Initiation Protocol و VoIP (Voice over Internet Protocol) است. در نتیجه به کاربر این امکان را می‌دهد، تا از ارتباطات تلفنی بی‌سیم در شبکه‌های اینترنتی استفاده کند.

گیت‌وی HT801 مجموعه‌ای از ویژگی‌های تلفنی درجه یک از جمله:

  • فناوری رمزگذاری امنیتی TLS و SRTP برای محافظت از تماس‌ها و حساب‌ها
  • تامین خودکار شامل فایل‌های پیکربندی TR-069 و XML
  • کنفرانس صوتی 3 طرفه

HT801 از 1 پروفایل SIP از طریق یک پورت FXS و یک پورت 10/100Mbps پشتیبانی می‌کند.  علاوه بر در گیت وی این سرور SIP Failover اگر اتصال به سرور اصلی  قطع شود، به طور خودکار با سرور ثانویه جابه جا می‌شود.

به طور خاص‌تر می‌توان گفت:

پروتکل SIP نقش مهمی در سیستم‌های VoIP و ارتباطات چند رسانه‌ای دارند. همچنین با قابلیت‌هایی مانند:

  • راه‌اندازی
  • مدیریت 
  • خاتمه تماس‌

باعث می‌شود که تماس‌های صوتی و تصویری به راحتی و به طور قابل اعتمادی از طریق اینترنت برقرار شوند.

DECT مخفف کلمه Digital Enhanced Cordless Telecommunications است. که:

  •  یک فناوری بی‌سیم که از اول برای استفاده تلفن‌های بی‌سیم خانگی طراحی شده است. این استاندارد اجازه می‌دهد که تماس‌های صوتی از طریق شبکه‌های بی‌سیم با کیفیت بالا انجام شوند.
  •  معمولاً برای ارتباطات صوتی کوتاه‌برد در محیط‌های مسکونی و تجاری استفاده می‌شود. این فناوری معمولاً بین 100 متر تا 300 متر پوشش دارد (بسته به شرایط محیط).
  • مزایای DECT شامل:
      • کیفیت صدای بالا
      • امنیت خوب
      • قابلیت پوشش گسترده در محیط‌های مختلف 

VoIP مخفف کلمه Voice over Internet Protocol است، که :

  • تکنولوژی‌ای که به امکان را در اختیار کاربر قرار می‌دهد تا تماس‌های صوتی را از طریق اینترنت (به جای خطوط تلفن سنتی) برقرار کند.
  • با استفاده از VoIP، می‌توان تماس‌های صوتی را از طریق شبکه‌های IP ارسال کرد. مانند:
    •  اینترنت 
    • شبکه‌های خصوصی

که معمولاً هزینه کمتری دارند و انعطاف‌پذیری بیشتری را فراهم می‌کنند.

محدوده پوشش‌دهی HT801

گیت‌وی HT801 دارای ویژگی‌های همچون:

  1. نمایش یا مسدود کردن شناسه تماس گیرنده
  2. انتظار تماس، فلش، فوروارد، مزاحم نشوید
  3. برگزاری کنفرانس 3 طرفه

ویژگی گیت‌وی HT801

گیت‌وی HT801 با استفاده از پروتکل SIP امکاناتی را برای کاربران فراهم کرده و از آنها پشتیبانی می‌کند:

  • از فکس T.38 برای ایجاد فکس روی IP
  • از طیف گسترده‌ای از فرمت‌های شناسه تماس گیرنده 

همچنین‌ گیت‌وی HT801 دارای ویژگی‌‍‌های همچون:

  • رابط‌های تلفن یک عدد پورت FXS
  • رابط‌های شبکه یک عدد پورت اترنت سنجش خودکار 10/100 مگابیت بر ثانیه (RJ45)

GDMS

GDMS یک رابط متمرکز رایگان برای تهیه و مدیریت، نظارت و عیب‌یابی محصولات گرنداستریم، از جمله:

  1. مدیریت، پیکربندی و نظارت دستگاه 
  2. ارتقاء سیستم عامل
  3. مدیریت حساب
  4. زنگ هوشمند
  5. تجزیه و تحلیل آماری

که به صورت جداگانه یا دسته‌ای از دستگاه‌ها صورت می‌گیرد. مدل این پلت فرم مدیریت ابر قدرتمند، ویژگی‌های امنیتی قوی را برای محافظت از شبکه‌های سازمانی فراهم می‌سازد. از جمله:

  • رمزگذاری TLS درجه بانکی از پایان به انتها
  • احراز هویت ورود به سیستم دو مرحله‌ای برای محافظت از امنیت داده‌های شما
  • تأیید گواهی دو طرفه و رمزگذاری تمام اطلاعات دستگاه
قیمت گیت‌وی HT801 در شبکه دیده‌بان مشاهده کنید. کافیه یک نگاهی به سایت ما بیاندازید، تا از آخرین قیمت‌های محصولات و تجهیزات شبکه به صورت آنلاین و بروز اطلاع داشته باشید.
قیمت گیت‌وی HT801 در شبکه دیده‌بان مشاهده کنید. کافیه یک نگاهی به سایت ما بیاندازید، تا از آخرین قیمت‌های محصولات و تجهیزات شبکه به صورت آنلاین و بروز اطلاع داشته باشید.

مشخصات کلی گیت‌وی HT801

رابط‌ تلفن یک عدد پورت FXS
رابط شبکه یک عدد پورت اترنت سنجش خودکار 10/100 مگابیت بر ثانیه (RJ45)
لوازم جانبی

نشانگرها:

  •  گوشی
  • اینترنت
  • دکمه روشن/خاموش
کدک‌های صوتیG.711 با پیوست I (PLC) و پیوست II (VAD/CNG)، G.722، G.723.1، G.729A/B،
G.726-32، iLBC، OPUS، بافر لرزش پویا، لغو پژواک خط پیشرفته
ویژگی‌های تلفننمایش یا مسدود کردن شناسه تماس گیرنده
انتظار تماس، فلش، انتقال کور یا حضوری، فوروارد، مزاحم نشوید
برگزاری کنفرانس 3 طرفه 
فکس از طریق IPرله فکس گروه 3 منطبق با T.38 تا 14.4 kpps و سوئیچ خودکار به G.711 برای 
عبور از طریق فکس 
بار حلقه کوتاه/بلند 5 REN: تا 1 کیلومتر در 24 AWG
شناسه تماس گیرندهBellcore Type 1 & 2، ETSI، BT، NTT و CID مبتنی بر DTMF
روش‌های شماره گیریDTMF، پالس
روش‌های قطع ارتباط

صدای اشغال
جریان حلقه
👀برگشت قطبیت/چشمک: روشی که در آن قطبیت یک سیگنال یا جریان الکتریکی تغییر می‌کند، به طوری که قطب‌های مثبت و منفی آن جابجا می‌شوند.

پروتکل‌های شبکه

TCP/IP/UDP، RTP/RTCP (RFC1889،1890)، HTTP/HTTPS، ARP/RARP، ICMP، DNS، DHCP،
NTP، TFTP، SSH، Telnet، STUN (RFC3489، 5389)، SIP (RFC3261)، SIP از طریق TCP/TLS،
SRTP، SNMP، TR-069، IMS/3GPP، IPoE

پروتکل QoS

Layer 2 (802.1Q VLAN, SIP/RTP 802.1p) and Layer 3 (ToS, DiffServ, MPLS)

روش DTMF

به صورت صوتی: RFC2833 
SIP: INFO

تامین و کنترلHTTP، HTTPS، SSH، TFTP، TR-069
تامین امن و خودکار با استفاده از AES رمزگذاری
syslog
رسانه‌هاSRTP
کنترلرTLS/SIPS/HTTPS
مدیریتپشتیبانی از Syslog
SSH
مدیریت از راه دور با استفاده از مرورگر وب
انرژی و بهره وری انرژی سبز

ورودی منبع تغذیه جهانی: AC 100-240V 50/60Hz
خروجی: 5VDC 1A

دما و رطوبت 

عملکرد : 0 تا 40 درجه سانتیگراد
ذخیره سازی : منفی 10 تا 60 درجه سانتیگراد
رطوبت : 10% تا 90% درصد غیر متراکم

فیزیکی

ابعاد گوشی: 100mm x 100mm x 29.5mm
وزن گوشی: 102 گرم

مطابقت FCC: Part15B
CE: EN55032
EN55024
EN61000-3-2
EN61000-3-3
EN60950-1
RCM: AS/NZS CISPR22
AS/NZS60950.1
S003
K.21

مقاله مرتبط

کد محصول

HT801

رابط‌ تلفن

یک عدد پورت FXS

رابط شبکه

یک عدد پورت اترنت سنجش خودکار 10/100 مگابیت بر ثانیه (RJ45)

لوازم جانبی

گوشی اینترنت دکمه روشن/خاموش

فکس از طریق IP

رله فکس گروه 3 منطبق با T.38 تا 14.4 kpps و سوئیچ خودکار به G.711 برای عبور از طریق فکس

بار حلقه کوتاه/بلند

5 REN: تا 1 کیلومتر در 24 AWG

شناسه تماس گیرنده

Bellcore Type 1 & 2، ETSI، BT، NTT و CID مبتنی بر DTMF

کدک‌های صوتی

G.711 با پیوست I (PLC) و پیوست II (VAD/CNG)، G.722، G.723.1، G.729A/B، G.726-32، iLBC، OPUS، بافر لرزش پویا، لغو پژواک خط پیشرفته

ویژگی‌های تلفن

نمایش یا مسدود کردن شناسه تماس گیرنده انتظار تماس، فلش، انتقال کور یا حضوری، فوروارد، مزاحم نشوید برگزاری کنفرانس 3 طرفه

روش‌های شماره گیری

DTMF، پالس

روش‌های قطع ارتباط

صدای اشغال جریان حلقه 👀برگشت قطبیت/چشمک: روشی که در آن قطبیت یک سیگنال یا جریان الکتریکی تغییر می‌کند، به طوری که قطب‌های مثبت و منفی آن جابجا می‌شوند.

پروتکل‌های شبکه

TCP/IP/UDP، RTP/RTCP (RFC1889،1890)، HTTP/HTTPS، ARP/RARP، ICMP، DNS، DHCP، NTP، TFTP، SSH، Telnet، STUN (RFC3489، 5389)، SIP (RFC3261)، SIP از طریق TCP/TLS، SRTP، SNMP، TR-069، IMS/3GPP، IPoE

کنترلر

TLS/SIPS/HTTPS

تامین و کنترل

HTTP، HTTPS، SSH، TFTP، TR-069 تامین امن و خودکار با استفاده از AES رمزگذاری syslog

رسانه‌ها

SRTP

پروتکل QoS

Layer 2 (802.1Q VLAN , SIP/RTP 802.1p) and Layer 3 (ToS , DiffServ , MPLS) راهنمای شروع سریع

روش DTMF

در صوتی: RFC2833 SIP: INFO

مدیریت

پشتیبانی از Syslog SSH مدیریت از راه دور با استفاده از مرورگر وب

انرژی و بهره وری انرژی سبز

ورودی منبع تغذیه جهانی: AC 100-240V 50/60Hz خروجی: 5VDC 1A

دما و رطوبت

عملکرد : 0 تا 40 درجه سانتیگراد ذخیره سازی : منفی 10 تا 60 درجه سانتیگراد رطوبت : 10% تا 90% درصد غیر متراکم

فیزیکی

ابعاد گوشی: 100mm x 100mm x 29.5mm وزن گوشی: 102 گرم

مطابقت

FCC: Part15B CE: EN55032 EN55024 EN61000-3-2 EN61000-3-3 EN60950-1 RCM: AS/NZS CISPR22 AS/NZS60950.1 S003 K.21

0 دیدگاه
0
0
0
0
0

دیدگاهها

حذف فیلترها

هیچ دیدگاهی برای این محصول نوشته نشده است.

اولین نفری باشید که دیدگاهی را ارسال می کنید برای “آداپتور تلفن HT801”

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

شما باید وارد سیستم شوید تا بتوانید عکس ها را به بررسی خود اضافه کنید.

محصولات پیشنهادی