تلفن Sip T44W یالینک

  • 2 عدد پورت اترنت 10/100M
  • 1 عدد پورت گوشی RJ9 (4P4C)
  • 1 عدد پورت هدست RJ9 (4P4C)
  • 2 عدد پورت USB (مطابق با 2.0)
  • واحد خروجی USB: برابر با 5 ولت 500 میلی آمپر 
  • مصرف برق (PSU): 1.7-4.4 وات
  • مصرف برق (PoE): 2-5.2 وات
183 نفر در حال مشاهده محصول هستند

در انبار موجود نمی باشد

کارشناس فروش

استعلام قیمت برای همکاران

تعمیرات شبکه دیده بان
کارشناس تعمیرات

تعمیر تخصصی تجهیزات شبکه

بخش فنی مهندسی

ارتباط با بخش فنی و ارائه راه حل

امکان پرداخت امن

فروشگاه آنلاین تجهیزات شبکه

قیمت عالی و به صرفه

قیمت های بروز

مهلت تست

48 ساعت مهلت تست

تضمین کیفیت و اصالت

18 ماه گارانتی محصول

ارسال سریع سفارشات

با پست یا تیپاکس

محصولات پیشنهادی

تلفن Sip T44W یالینک

تلفن Sip T44W یالینک یک تلفن SIP خوب برای ارتباطات شفاف و همچنین یک ابزار تجاری برای ارتباطات عالی و عملکردی بهتر است. در واقع T44W یک ابزار ارتباطی نهایی است که عملکرد کلی بهتری را برای شما به ارمغان می‌آورد. شما با تلفن Sip T44W یک تلفن IP با کیفیت صوتی فوق‌العاده و ارتباطات صوتی شفافی خواهید داشت. تلفن Sip T44W از پروتکل SIP (Session Initiation Protocol) استفاده می‌کند. در کل تلفن Sip T44W یالینک از این پروتکل در شبکه‌های ارتباطی و سیستم‌های تلفنی مبتنی بر IP استفاده می‌شود و به دستگاه‌های مختلف امکان برقراری ارتباط را می‌دهد. در واقع سری جدید T4U همان ظاهر زیبای سابق، که قابلیت همکارها‌ی بیشتر و بهتر را فراهم می‌کند. همکاری سری T4U با اکوسیستم یالینک باعث سازگاری بیشتر با هدست‌های Yealink می‌شود. برای مشاهده قیمت تلفن Sip T44W یالینک و سایر تجهیزات شبکه به شبکه دیده‌بان مراجعه و آنلاین خریداری کنید. برای اینکه یک ارتباطات قوی داشته باشید، پیشنهاد ما به شما تلفن Sip T44W یالینک که با کاربری آسان و ویژگی‌های قدرتمند یک راه‌حل عالی برای ارتباط صوتی می‌باشد.

SIP یکی از پروتکل‌های استاندارد در VoIP است و برای موارد زیر استفاده می‌شود:

  • برقراری
  • تغییر وضعیت
  • خاتمه دادن تماس‌ها 

همچنان Sip T44W از SIP برای ارتباط با دیگر دستگاه‌ها و سرورهای VoIP استفاده می‌کند. این پروتکل به دستگاه امکان ارتباط راحت با دیگر سیستم‌ها را در شبکه اینترنت یا در شبکه تلفنی می‌دهد.

ترافیک شبکه یا دستگاه‌های خاصی را اولویت بندی می‌کند، تا وظایف مهم مشکل پهنای باند نداشته باشند. در نظر بگیرید که تمامی این موارد بر اساس نصب و پیکربندی قابل سفارش سازی هستند.

VoIP مخفف کلمه Voice over Internet Protocol است، که :

  • تکنولوژی‌ای که به امکان را در اختیار کاربر قرار می‌دهد تا تماس‌های صوتی را از طریق اینترنت (به جای خطوط تلفن سنتی) برقرار کند.
  • با استفاده از VoIP، می‌توان تماس‌های صوتی را از طریق شبکه‌های IP ارسال کرد. مانند:
    •  اینترنت 
    • شبکه‌های خصوصی

که معمولاً هزینه کمتری دارند و انعطاف‌پذیری بیشتری را فراهم می‌کنند.

یک ارائه دهنده راه‌حل‌های ارتباط سازمانی و همکاری جهانی است، که خدمات کنفرانس ویدئویی را به شرکت‌های جهانی ارائه می‌دهد. Yealink با تمرکز بر تحقیق و توسعه، بر نوآوری و ایجاد پا فشاری دارد.

Sip T44W

تلفن Sip T44W تولید شرکت‌ یالینک می‌باشد، این محصول تحت عنوان یک تلفن مبتنی بر IP طراحی و تولید شده است. کمپانی Yealink در طراحی تلفن Sip T44W از پروتکلSIP، به منظور برقراری ارتباطی قوی‌ و سریع‌تر استفاده کرده است. T44W کیفیت صوتی فوق‌العاده و ارتباطات صوتی شفاف را به کاربر اهدا می‌کند. مثلا یکی از  ویژگی‌های تماس، سرعت پاسخ‌گویی گوشی بالا است. تلفن SIP T44W بلوتوث داخلی 4.2 و وای فای دو باند داخلی 2.4G/5G و با استفاده از فناوری بی‌سیم به شما این اطمینان را می‌دهد که همشه بروز باشید.. Sip T44W یک تلفن IP با 12 خط می‌باشد و همچنین دارای:

  1. دو پورت USB
  2. بلوتوث
  3. وای فای
  4. هدست USB
  5. قابلیت ضبط USB

T44W با هال سوئیچ ادغام شده و همین امر تجربه عملکردی بهتر و محیط آرام‌تری را برای کاربر به ارمغان می‌آورد. همچنین تلفن Sip T44W دارای صفحه نمایش رنگی 2.8 اینچی با نور پس زمینه و پشتیبانی از EXP43 است. از موارد زیر نیز پشتیبانی می‌کند:

  • تعویض هوشمند کانال
  • استفاده از تلفن برای پیکربندی و ارتقاء هدست

به طور خاص‌تر می‌توان گفت:

پروتکل SIP نقش مهمی در سیستم‌های VoIP و ارتباطات چند رسانه‌ای دارند. همچنین با قابلیت‌هایی مانند:

  • راه‌اندازی
  • مدیریت 
  • خاتمه تماس‌

توجه داشته باشید که تمام ویژگی‌های بالا باعث می‌شود، که تماس‌های صوتی و تصویری به راحتی و به طور قابل اعتمادی از طریق اینترنت برقرار شوند.

WIFI داخلی، استقرار بدون زحمت

تلفن SipT44W یالینک اطمینان می‌دهد که همیشه بروز بمونید و باشید با:

  • بلوتوث داخلی 4.2 
  • وای فای دو بانده 2.4G/5G

همچنین T44W از استقرار سریع و بدون دردسر با کابل کشی کمتر برای فضای کاری استفاده می‌کند. یکی از ویژگی‌های سری T4U نصب ساده و آسان، بدون هیچ گونه تنظیمات دستی پیچیده‌ای به همراه نگهداری و ارتقاء آن برای کاربر است. علاوه بر این T44W با یک قالب یکپارچه میان‌افزار و خودکار که برای همه مدل‌های تلفن T4U اعمال می‌شود، دارد. که این شرایط حتی در زمان و هزینه‌های بیشتر برای مشاغل صرفه‌جویی را به ارمغان می‌آورد و همچنین مدیریت و نگهداری را ساده‌تر می‌سازد. تلفن T44W با استفاده و پشتیبانی از فناوری‌های زیر مدیریت دستگاه را برای مدیران راحت و کارآمدتر ساخته است:

  1. سرویس Redirection and Provisioning Yealink (RPS)
  2. مکانیزم Boot

هدست‌های USB بی‌سیم/سیمی

تلفن Sip T44W یالینک سازگاری یکپارچه با هدست‌های یو‌اس‌بی بی‌سیم و با سیم دارند. برای پاسخگویی به نیازهای کاربرانی که حجم تماس زیادی دارند و یا با هدست کار می‌کنند، مانند:

  • مراکز تماس
  • دستیاران اداری
تلفن Sip T44W یالینک

دانگل هدست بلوتوث / وای‌فای / بی‌سیم

T44W سازگاری زیادی با فناوری‌های به روز دارد که می‌توان با استفاده از دانگل‌های USB از ویژگی‌هایی آن  استفاده کرد، از جمله:

  • بلوتوث 
  • Wi-Fi
  • اتصال به هدست بی‌سیم 

سفارشی سازی آسان و توسعه پذیری بالا

تلفن Sip T44W یالینک دارای صفحه نمایش لمسی رنگی 4.3 اینچی و به همراه 2 پورت USB است که قادر به اتصال:

  •  بلوتوث
  • وای‌فای
  • هدست USB 
  • ضبط USB 

همچنین تلفن Sip T44W با ابعاد 240×320 پیکسل و با نور پس زمینه که تصویری خاص و زیبایی را به کاربر انتقال می‌دهد. با وجود این شرایط کاربر امکان این را دارد که  آزادانه از هر دو گزینه بالا بر اساس نیاز خود استفاده کند. T44W دارای سه صفحه انعطاف‌پذیر دارد که می‌تواند آن‌ها را حداکثر با 27 کلید DSS که بدون کاغذ هستند، برنامه‌ریزی کند. تلفن T44W همچنین سه ماژول دارد که قادر به اتصال حداکثر 180 دکمه اضافی و 3 ماژول با نمایشگر LCD مبتنی بر صفحه نمایش و سیستم LED می‌باشد.

تلفن Sip T43U یالینک

انتقال اطلاعات در بستری امن

تلفن Sip T44W یالینک از سری T4U، برای امنیت انتقال اطلاعات از لایه یا پروتکل (TLS/SSL) استفاده می‌کند که آخرین فناوری امنیت شبکه است. همچنین با سوئیچ نرم افزاری سازگاری دارد. مانند:

  • 3CX
  • Broadsoft Broadworks 

علاوه بر این، سری T4U از ویژگی Security Center پشتیبانی می‌کند، که به کاربران اجازه تصمیم‌گیری در مورد:

  • آیا تلفن را به پلتفرم یا سرویس مدیریت دستگاه وصل کنند یا خیر.
  • چه داده‌های خصوصی را دریافت می‌کنند.

ماژول گسترش صفحه رنگی EXP43

تلفن Sip T44W یالینک از ماژول گسترش صفحه نمایش رنگی 2.8 اینچی، برای امکان ارائه قابلیت‌های پیشرفته مدیریت تماس با رابط کاربری ساده استفاده می‌کند. T44W همچنین دارای 60 کلید قابل برنامه‌ریزی برای ویژگی‌های مختلف می‌باشد.

تلفن Sip T44W یالینک

افزایش بهره‌وری با چیپست‌های قدرتمند جدید

تلفن Sip T43U یالینک

امنیت و آرامش بیشتر

T44W با جدیدترین پروتکل‌های امنیتی محافظت می‌شود و مکالمات شما را امن‌تر از همیشه می‌کند. همچنان WPA3 از شبکه شما در برابر تهدیدات جدید هم محافظت می‌کند. شما با TLS 1.3، از رمزگذاری سریع‌تر و قوی‌تر می‌توانید استفاده کنید. 

انتقال بی‌سیم

تلفن Sip T44W به راحتی با امکانات زیر امکان دسترسی و  اتصال به وای‌فای 5G را برای کاربران فراهم می‌سازد. 

  1. بلوتوث داخلی 4.2 را برای هدست‌های بلوتوث و همگام سازی مخاطبین تلفن همراه
  2. Wi-Fi دو باند داخلی برای اتصال Wi-Fi

وای‌فای 5G قابلیت‌های ضد نویز و تداخل و همچنین سرعت بالاتری را حتی اگر در یک محیط شلوغ قرار داشته باشید، برای شما فراهم می‌کند. علاوه بر تمامی موارد بالا، تلفن IP با Yealink VC کار می‌کند.

تلفن Sip T44W یالینک

کیفیت صدا

تلفن Sip T44W با فناوری Yealink Optima HD Voice، سخت‌افزار و نرم‌افزار پیشرفته را با فناوری پهنای باند ترکیب می‌کند. تا عملکرد صوتی را به حداکثر برساند و کاربر با کیفیتی بالا صداها را بشنود. T44W دارای یک کدک صوتی کاملاً باز و همه کاره است. که برای اجرای کیفیت صدای بالاتر از HD و نسبت به سایر کدک‌های باند پهن در پهنای باند شبکه بالا طراحی شده است. تلفن Sip T44W سازگار با سمعک (HAC) و مناسب برای افرادی که دچار کم شنوایی هستند. کمک می کند تا صدا را واضح‌تر بشنود.

تلفن Sip T44W یالینک

ویژگی تلفن Sip T44W یالینک در یک نگاه

· LCD رنگی 2.8 اینچی با نور پس زمینه

· حداکثر 12 حساب SIP

· صدای Optima HD با سپر آکوستیک و فیلتر هوشمند نویز

· 2 عدد پورت اترنت گیگابیتی

· وای فای دو باند داخلی 2.4G/5G (802.11a/b/g/n/a c)

· بلوتوث داخلی 4.2

· پشتیبانی از ضبط USB

· پشتیبانی از ماژول 

· هدست، پشتیبانی EHS

· پشتیبانی از PoE

· پایه با دو زاویه قابل تنظیم، قابل نصب روی دیوار

تلفن Sip T44W یالینک

مشخصات کلی تلفن Sip T44W

کد محصولSip T44W
حساب SIP12 عدد
ویژگی‌های صوتی
  • صدای HD: گوشی HD، بلندگو HD
  • گوشی سازگار با سمعک (HAC).
  • سپر آکوستیک
  • فیلتر هوشمند نویز
  • کدک باند پهن: AMR-WB (اختیاری)، G.722
  • کدک باند باریک: AMR-NB (اختیاری)، PCMU
    (G.711μ)، PCMA (G.711A)، G.723.1، G.729، G.729A، G.729B، G.729AB، G.726، iLBC
  • DTMF: درون باند، خارج از باند (RFC 2833) و اطلاعات SIP
  • بلندگوی هندزفری فول دوبلکس با AEC
  • VAD، CNG، AEC، PLC، AJB، AGC
ویژگی‌های گوشی

• 12 حساب VoIP
• نگه داشتن تماس، بی صدا، DND
• شماره گیری سریع تک لمسی، خط تلفن، همگام سازی صدا، کنترل چند تماس
• انتقال تماس، انتظار تماس، انتقال تماس
• گوش دادن گروهی، پیامک، تماس اضطراری
• شماره گیری مجدد، برگشت تماس، پاسخ خودکار
• کنفرانس 5 طرفه 
• هتلینگ
• تماس مستقیم IP بدون پروکسی SIP
• انتخاب،وارد کردن،حذف آهنگ زنگ
• تنظیم زمان و تاریخ به صورت دستی 
• طرح شماره گیری
• اقدام مرورگر XML، URL/URI 
• تصاویر یکپارچه
• RTCP-XR (RFC3611)، VQ-RTCPXR (RFC6035)
• دو پورت USB (مطابق با 2.0)
• هدست بلوتوث از طریق BT40/BT41/BT52
• پشتیبانی از هدست بلوتوث Yealink BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76/UH38 تا BT52
• هدست بی سیم DECT (Yealink WH62 Portable/WH63
قابل حمل)
• همگام سازی تماس از طریق BT40/BT41/BT52
• بلوتوث داخلی 4.2 برای: هدست بلوتوث، همگام‌سازی • مخاطبین، تماس با بلوتوث
• اتصال همزمان یک هدست و یک گوشی موبایل
•تلفن همراه از طریق BT40/BT41/BT52
• وای‌فای دو بانده داخلی
•استاندارد شبکه:
IEEE802.11a/b/g/n/ac
•سرعت انتقال: تا 433 مگابیت در ثانیه (پویا)
•محدوده فرکانس: 2.4GHz/5.0GHz
•Wi-Fi از طریق WF40/WF50
•ضبط تماس USB از طریق درایو فلش USB
•هدست USB
•ماژول توسعه EXP43
•آداپتور هدست بی‌سیم EHS40
•اتصال USB/Bluetooth به Yealink CP900/CP700
•بلندگو/هدست بی سیم UH38، اتصال USB
•به هدست سیمی Yealink UH34/UH36/UH37:
•توابع اصلی: پاسخ / پایان، بی‌صدا کردن تماس
•کلید DSS پیشرفته

مدارک

  • دفترچه تلفن تا 1000 ورودی
  • لیست بلاک شده
  • دفترچه تلفن از راه دور XML/LDAP
  • شماره گیری هوشمند
  • جستجو/واردات/صادرات دفترچه تلفن
  • سابقه تماس: شماره گیری شده/دریافت شده/از دست رفته/ارسال شده
ویژگی‌های IP-PBX

• تماس ناشناس، رد تماس ناشناس

• میز کار داغ (کاربر می‌تواند با پروفایل خود وارد شود، داخلی و دیگر تنظیمات مربوط به خود را در آن دستگاه تلفن داشته باشد و آن تلفن، داخلی و دیگر تنظیمات را از مرکز تلفن شما دریافت می‌کند)
•پست صوتی
• صندلی انعطاف پذیر
•دکمه مشغول میباشد.Busy Lamp Field (BLF)
•ظاهر خط پل Bridged Line Apperance(BLA)

• پارک تماس (در تلفن به معنای نگه داشتن یا توقف موقت یک تماس تلفنی است. این ویژگی به کاربر این امکان را می‌دهد که تماس فعلی خود را موقتاً قطع کرده و به تماس دیگری پاسخ دهد یا در صورت نیاز، تماس را به مدت کوتاهی نگه دارد.) 
⁕تماس قطع نمی‌شود،

وانت تماس یا همان “Pickup” به معنای این است که فردی که تماس را از دست داده یا در حال رینگ کردن است، می‌تواند آن را از شماره‌ی دیگری دریافت کرده و پاسخ دهد.

• مجری و دستیار
• ضبط تماس متمرکز
• پست صوتی تصویری
• ضبط تماس

نمایشگر و نشانگر

• LCD گرافیکی 2.8 اینچی 240×320 پیکسل با نور پس زمینه
• LED برای نشانگر انتظار تماس و پیام
• LED های دو رنگ (قرمز یا سبز) روشن برای اطلاعات وضعیت خط
• رابط کاربری بصری با نمادها و کلیدهای نرم افزاری
• رابط کاربری چند زبانه
• شناسه تماس گیرنده با نام و شماره 
• صرفه جویی در مصرف برق

 ویژگی کلیدها8 کلید خط با LED
• 8 کلید خط را می توان تا 21 بدون کاغذ برنامه ریزی کرد
کلیدهای DSS (نمایش 3 صفحه)
• 5 کلید ویژگی: پیام، هدست، بی صدا، شماره گیری مجدد،
بلندگوی هندزفری
• 4 کلید “نرم” حساس به زمینه
• 6 کلید ناوبری
• 2 کلید کنترل صدا
• کلید بی صدا روشن
• کلید هدست روشن
• کلید بلندگوی هندزفری روشن
رابط• 2 عدد پورت اترنت 10/100M
• قدرت از طریق اترنت (IEEE 802.3af)، کلاس 3
• 1 عدد پورت گوشی RJ9 (4P4C)
• 1 عدد پورت هدست RJ9 (4P4C)
• 2 عدد پورت USB (مطابق با 2.0)
فیزیکی

• رنگ: خاکستری کلاسیک
• قابل نصب روی دیوار
• پایه: با 2 زاویه قابل تنظیم

منبع تغذیه

• آداپتور AC خارجی Yealink(اختیاری)
• ورودی AC 100~240V
• خروجی DC 5V/2A
• واحد خروجی USB: برابر با 5 ولت 500 میلی آمپر
• مصرف برق (PSU): 1.7-4.4 وات
• مصرف برق (PoE):
2-5.2 وات

مدیریت• پیکربندی: مرورگر/تلفن/تامین خودکار
• ارائه خودکار از طریق FTP/TFTP/HTTP/HTTPS برای استقرار انبوه
• ارائه خودکار با PnP
• Zero-sp-touch، TR-069
• مدیریت دستگاه Broadsoft
• قفل تلفن برای محافظت از حریم خصوصی شخصی
• بازنشانی به کارخانه، راه اندازی مجدد
• صادرات ردیابی بسته، گزارش سیستم
شبکه و امنیت

• SIP v1 (RFC2543)، v2 (RFC3261)
• پشتیبانی از افزونگی سرور تماس
• پیمایش NAT: حالت STUN
• حالت پروکسی و حالت پیوند SIP همتا به همتا
• تخصیص IP: static/DHCP
• وب سرور HTTP/HTTPS
• همگام سازی زمان و تاریخ با استفاده از SNTP
• UDP/TCP/DNS-SRV (RFC 3263)
• SRTP برای صدا
• امنیت لایه حمل و نقل (TLS 1.3)
• مدیر گواهی HTTPS
• رمزگذاری AES برای فایل پیکربندی
• احراز هویت 
• OpenVPN، IEEE802.1X
• IPv6
• LLDP/CDP/DHCP VLAN
• ICE
• WPA2/WPA3
• بوت ایمن
• GARP (پروتکل ثبت ویژگی عمومی)

پروتکل QoSبرچسب گذاری 802.1p/Q (VLAN)، لایه 3 ToS DSCP
دما و رطوبت 

• رطوبت عملیاتی: 5 تا 95 درصد غیر متراکم
• دمای کارکرد: منفی 10 تا مثبت 45 درجه سانتیگراد
• دمای نگهداری: منفی 30 تا مثبت 70 درجه سانتیگراد

ویژگی‌ بسته

• ابعاد: (T)224.9(W)×206.2(D)×174.9(H)×54mm
• N.W/CTN: برابر با 5.555 کیلوگرم
• G.W/CTN: برابر با 6.148 کیلوگرم
• اندازه جعبه کادو: 115×223×239 میلیمتر
• ابعاد کارتن: 248×230×559 میلیمتر

محتوای بسته

– تلفن IP Yealink SIP-T44W
– گوشی با سیم گوشی
– کابل اترنت (کابل 2 متری CAT5E UTP)
– پایه
– بست دیواری (اختیاری)
– راهنمای شروع سریع
– آداپتور برق (اختیاری)
• CTN: تعداد 5

شبکه دیده بان تلفن SIP-T44Wیالینک در شبکه دیده‌بان مشاهده کنید. کافیه یک نگاهی به سایت ما بیاندازید، تا از آخرین قیمت‌های محصولات و تجهیزات شبکه به صورت آنلاین و بروز اطلاع داشته باشید.
شبکه دیده بان تلفن SIP-T44Wیالینک در شبکه دیده‌بان مشاهده کنید. کافیه یک نگاهی به سایت ما بیاندازید، تا از آخرین قیمت‌های محصولات و تجهیزات شبکه به صورت آنلاین و بروز اطلاع داشته باشید.

مشخصات تلفن‌های IP سری T4U یالینک

نام محصولSIP-T48USIP-T46USIP-T44USIP - T43USIP - T42U
LCD صفحه نمایش رنگی لمسی 7 اینچیLCD رنگی 4.3 اینچیLCD رنگی 2.8 اینچیLCD گرافیکی 3.7 اینچیLCD گرافیکی 2.7 اینچی
رزولیشن480×800272×480240×320160×36094×192
نور پس زمینه LCD✔✔✔✔✔
خط161212 12 12
کلید خط01088  6
کلید حافظه29 کلید لمسی27 (3 صفحه از 9 کلید)21 (3 صفحه از 7 کلید)21 (3 صفحه از 7 کلید)15 (3 صفحه از 5 کلید)
صدای HDبلندگو HD و گوشی HDبلندگو HD و گوشی HDبلندگو HD و گوشی HDبلندگو HD و گوشی HDبلندگو HD و گوشی HD
کدک‌های باند پهنG.722G.722G.722G.722G.722
کدک‌های باند باریک

G.711(A/µ), G.729A/B,
G.726,G.723.1, iLBC

G.711(A/µ), G.729A/B,
G.726,G.723.1, iLBC
G.711(A/µ), G.729A/B,
G.726,G.723.1, iLBC
G.711(A/µ), G.729A/B,
G.726,G.723.1, iLBC
G.711(A/µ), G.729A/B,
G.726,G.723.1, iLBC
کنفرانس صوتی N-Way1010555
پورت اترنت گیگابیت 2 عدد 2 عدد 2 عدد 2 عدد 2 عدد 
پورت PoE✔✔✔✔✔
درگاه گوشی (RJ-9) ✔✔ ✔  ✔✔ 
پورت هدست (RJ-9) ✔✔  ✔ ✔✔
پورت USB (مطابق با 2.0)22222
هدست USB✔✔✔✔✔
ضبط USB✔✔✔✔✔
آداپتور بلوتوث Yealink BT40/BT41✔✔✔✔✔
آداپتور وای فای Yealink WF40/WF50✔✔✔✔✔
آداپتور هدست بی‌سیمEHS40EHS40EHS40EHS40EHS40
ماژول گسترشEHS43EHS43EHS43EHS43✖
پایه

2 زاویه قابل تنظیم

2 زاویه قابل تنظیم2 زاویه قابل تنظیم2 زاویه قابل تنظیم2 زاویه قابل تنظیم
نصب دیوار

✔

✔✔✔✔
Yealink خارجی
آداپتور برق اختیاری

ورودی: AC100~240V 
خروجی: DC5V/2A 

ورودی: AC100~240V 
خروجی: DC5V/2A 
ورودی: AC100~240V 
خروجی: DC5V/2A A
ورودی: AC100~240V 
خروجی: DC5V/2A 
ورودی: AC100~240V 
خروجی: DC5V/2A 
کد محصول

Sip T44W

حساب SIP

12عدد

ویژگی صوتی

صدای HD: گوشی HD، بلندگو HD گوشی سازگار با سمعک (HAC). سپر آکوستیک فیلتر هوشمند نویز کدک باند پهن: AMR-WB (اختیاری)، G.722 کدک باند باریک: AMR-NB (اختیاری)، PCMU (G.711μ)، PCMA (G.711A)، G.723.1، G.729، G.729A، G.729B، G.729AB، G.726، iLBC DTMF: درون باند، خارج از باند (RFC 2833) و اطلاعات SIP بلندگوی هندزفری فول دوبلکس با AEC VAD، CNG، AEC، PLC، AJB، AGC

ویژگی‌های گوشی

• 12 حساب VoIP • نگه داشتن تماس، بی صدا، DND • شماره گیری سریع تک لمسی، خط تلفن، همگام سازی صدا، کنترل چند تماس • انتقال تماس، انتظار تماس، انتقال تماس • گوش دادن گروهی، پیامک، تماس اضطراری • شماره گیری مجدد، برگشت تماس، پاسخ خودکار • کنفرانس 5 طرفه • هتلینگ • تماس مستقیم IP بدون پروکسی SIP • انتخاب،وارد کردن،حذف آهنگ زنگ • تنظیم زمان و تاریخ به صورت دستی • طرح شماره گیری • اقدام مرورگر XML، URL/URI • تصاویر یکپارچه • RTCP-XR (RFC3611)، VQ-RTCPXR (RFC6035) • دو پورت USB (مطابق با 2.0) • هدست بلوتوث از طریق BT40/BT41/BT52 • پشتیبانی از هدست بلوتوث Yealink BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76/UH38 تا BT52 • هدست بی سیم DECT (Yealink WH62 Portable/WH63 قابل حمل) • همگام سازی تماس از طریق BT40/BT41/BT52 • بلوتوث داخلی 4.2 برای: هدست بلوتوث، همگام‌سازی • مخاطبین، تماس با بلوتوث • اتصال همزمان یک هدست و یک گوشی موبایل •تلفن همراه از طریق BT40/BT41/BT52 • وای‌فای دو بانده داخلی •استاندارد شبکه: IEEE802.11a/b/g/n/ac •سرعت انتقال: تا 433 مگابیت در ثانیه (پویا) •محدوده فرکانس: 2.4GHz/5.0GHz •Wi-Fi از طریق WF40/WF50 •ضبط تماس USB از طریق درایو فلش USB •هدست USB •ماژول توسعه EXP43 •آداپتور هدست بی‌سیم EHS40 •اتصال USB/Bluetooth به Yealink CP900/CP700 •بلندگو/هدست بی سیم UH38، اتصال USB •به هدست سیمی Yealink UH34/UH36/UH37: •توابع اصلی: پاسخ / پایان، بی‌صدا کردن تماس •کلید DSS پیشرفته

مدارک

دفترچه تلفن تا 1000 ورودی لیست بلاک شده دفترچه تلفن از راه دور XML/LDAP شماره گیری هوشمند جستجو/واردات/صادرات دفترچه تلفن سابقه تماس: شماره گیری شده/دریافت شده/از دست رفته/ارسال شده

ویژگی‌های IP-PBX

• تماس ناشناس، رد تماس ناشناس • میز کار داغ (کاربر می‌تواند با پروفایل خود وارد شود، داخلی و دیگر تنظیمات مربوط به خود را در آن دستگاه تلفن داشته باشد و آن تلفن، داخلی و دیگر تنظیمات را از مرکز تلفن شما دریافت می‌کند) •پست صوتی • صندلی انعطاف پذیر •دکمه مشغول میباشد.Busy Lamp Field (BLF) •ظاهر خط پل Bridged Line Apperance(BLA) • پارک تماس (در تلفن به معنای نگه داشتن یا توقف موقت یک تماس تلفنی است. این ویژگی به کاربر این امکان را می‌دهد که تماس فعلی خود را موقتاً قطع کرده و به تماس دیگری پاسخ دهد یا در صورت نیاز، تماس را به مدت کوتاهی نگه دارد.) ⁕تماس قطع نمی‌شود، وانت تماس یا همان “Pickup” به معنای این است که فردی که تماس را از دست داده یا در حال رینگ کردن است، می‌تواند آن را از شماره‌ی دیگری دریافت کرده و پاسخ دهد. • مجری و دستیار • ضبط تماس متمرکز • پست صوتی تصویری • ضبط تماس

نمایشگر و نشانگر

• LCD گرافیکی 2.8 اینچی 240×320 پیکسل با نور پس زمینه • LED برای نشانگر انتظار تماس و پیام • LED های دو رنگ (قرمز یا سبز) روشن برای اطلاعات وضعیت خط • رابط کاربری بصری با نمادها و کلیدهای نرم افزاری • رابط کاربری چند زبانه • شناسه تماس گیرنده با نام و شماره • صرفه جویی در مصرف برق

ویژگی کلیدها

8 کلید خط با LED • 8 کلید خط را می توان تا 21 بدون کاغذ برنامه ریزی کرد کلیدهای DSS (نمایش 3 صفحه) • 5 کلید ویژگی: پیام، هدست، بی صدا، شماره گیری مجدد، بلندگوی هندزفری • 4 کلید “نرم” حساس به زمینه • 6 کلید ناوبری • 2 کلید کنترل صدا • کلید بی صدا روشن • کلید هدست روشن • کلید بلندگوی هندزفری روشن

رابط

• 2 عدد پورت اترنت 10/100M • قدرت از طریق اترنت (IEEE 802.3af)، کلاس 3 • 1 عدد پورت گوشی RJ9 (4P4C) • 1 عدد پورت هدست RJ9 (4P4C) • 2 عدد پورت USB (مطابق با 2.0)

فیزیکی

• رنگ: خاکستری کلاسیک • قابل نصب روی دیوار • پایه: با 2 زاویه قابل تنظیم

منبع تغذیه

• آداپتور AC خارجی Yealink(اختیاری) • ورودی AC 100~240V • خروجی DC 5V/2A • واحد خروجی USB: برابر با 5 ولت 500 میلی آمپر • مصرف برق (PSU): 1.7-4.4 وات • مصرف برق (PoE): 2-5.2 وات

مدیریت

• پیکربندی: مرورگر/تلفن/تامین خودکار • ارائه خودکار از طریق FTP/TFTP/HTTP/HTTPS برای استقرار انبوه • ارائه خودکار با PnP • Zero-sp-touch، TR-069 • مدیریت دستگاه Broadsoft • قفل تلفن برای محافظت از حریم خصوصی شخصی • بازنشانی به کارخانه، راه اندازی مجدد • صادرات ردیابی بسته، گزارش سیستم

امنیت و شبکه

• SIP v1 (RFC2543)، v2 (RFC3261) • پشتیبانی از افزونگی سرور تماس • پیمایش NAT: حالت STUN • حالت پروکسی و حالت پیوند SIP همتا به همتا • تخصیص IP: static/DHCP • وب سرور HTTP/HTTPS • همگام سازی زمان و تاریخ با استفاده از SNTP • UDP/TCP/DNS-SRV (RFC 3263) • SRTP برای صدا • امنیت لایه حمل و نقل (TLS) • مدیر گواهی HTTPS • رمزگذاری AES برای فایل پیکربندی • احراز هویت • OpenVPN، IEEE802.1X • IPv6 • LLDP/CDP/DHCP VLAN • ICE • WPA2/WPA3 • بوت ایمن • GARP (پروتکل ثبت ویژگی عمومی)

پروتکل QoS

برچسب گذاری 802.1p/Q (VLAN)، Layer 3 ToS DSCP

دما و رطوبت

• رطوبت عملیاتی: 5 تا 95 درصد غیر متراکم • دمای کارکرد: منفی 10 تا مثبت 45 درجه سانتیگراد • دمای نگهداری: منفی 30 تا مثبت 70 درجه سانتیگراد

ویژگی بسته

• ابعاد: (T)224.9(W)×206.2(D)×174.9(H)×54mm • N.W/CTN: برابر با 5.555 کیلوگرم • G.W/CTN: برابر با 6.148 کیلوگرم • اندازه جعبه کادو: 115×223×239 میلیمتر • ابعاد کارتن: 248×230×559 میلیمتر

محتوای بسته

– تلفن IP Yealink SIP-T44W – گوشی با سیم گوشی – کابل اترنت (کابل 2 متری CAT5E UTP) – پایه – بست دیواری (اختیاری) – راهنمای شروع سریع – آداپتور برق (اختیاری) • CTN: تعداد 5

0 دیدگاه
0
0
0
0
0

دیدگاهها

حذف فیلترها

هیچ دیدگاهی برای این محصول نوشته نشده است.

اولین نفری باشید که دیدگاهی را ارسال می کنید برای “تلفن Sip T44W یالینک”

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

شما باید وارد سیستم شوید تا بتوانید عکس ها را به بررسی خود اضافه کنید.

محصولات پیشنهادی