قیمت محصول:
- برد داخلی: 50 متر (در شرایط ایدهآل)
- برد در فضای باز: 300 متر (در شرایط ایدهآل)
- دو آداپتور برق
- کابل اترنت
- باتری قابل شارژ
- 18 ماه گارانتی شرکت شبکه دیدهبان
- ارسال با تیپاکس
- 48 ساعت مهلت تست
- ارسال فوری
در انبار موجود نمی باشد

کارشناس فروش
استعلام قیمت برای همکاران

کارشناس تعمیرات
تعمیر تخصصی تجهیزات شبکه

بخش فنی مهندسی
ارتباط با بخش فنی و ارائه راه حل
امکان پرداخت امن
فروشگاه آنلاین تجهیزات شبکه
قیمت عالی و به صرفه
قیمت های بروز
مهلت تست
48 ساعت مهلت تست
تضمین کیفیت و اصالت
18 ماه گارانتی محصول
ارسال سریع سفارشات
با پست یا تیپاکس
محصولات پیشنهادی
دکت بیسیم W73P
دکت بیسیم W73P یک سیستم تلفن بیسیم SIP با کارایی بالا است که میتواند 10 گوشی را همزمان پشتیبانی کند. دکت بیسیم W73P یک راهحل ایدهآل برای مشاغل کوچک و متوسط به شمار میرود. دکت بیسیم W73P به طور قابل توجهی مشکلات و هزینههای اضافی سیمکشی را از بین میبرد. دکت بیسیم W73P به دلیل استفاده از فناوری جدید حذف نویز، به شما امکان داشتن تجربه عالی از تماسهای صوتی واضحتر و باکیفیتتر را میدهد. W73P به طور مداوم کیفیت صدای عالی و حرفهای را حتی در شرایطهای مختلف برای شما فراهم میسازد:
- در پهنای باند بالا
- در شرایط ضعیف بودن شبکه
در واقع دکت بیسیم W73P یک مدیریت تماس یکپارچه را برای کاربران به ارمغان می آورد. قیمت دکت بیسیم W73P را در شبکه دیدهبان مشاهده کنید. حتی میتوانید تجربه یک خرید ساده دکت بیسیم به صورت آنلاین هم داشته باشید.
SIP یکی از پروتکلهای استاندارد در VoIP است و برای موارد زیر استفاده میشود:
- برقراری
- تغییر وضعیت
- خاتمه دادن تماسها
همچنان W73P از SIP برای ارتباط با دیگر دستگاهها و سرورهای VoIP استفاده میکند. این پروتکل به دستگاه امکان ارتباط راحت با دیگر سیستمها را در شبکه اینترنت یا در شبکه تلفنی میدهد.
ترافیک شبکه یا دستگاههای خاصی را اولویت بندی میکند، تا وظایف مهم مشکل پهنای باند نداشته باشند. در نظر بگیرید که تمامی این موارد بر اساس نصب و پیکربندی قابل سفارش سازی هستند.
Beamforming مشتریان بیسیم را شناسایی میکند و سیگنالها را روی آنها متمرکز میسازد.
VoIP مخفف کلمه Voice over Internet Protocol است، که :
- تکنولوژیای که به امکان را در اختیار کاربر قرار میدهد تا تماسهای صوتی را از طریق اینترنت (به جای خطوط تلفن سنتی) برقرار کند.
- با استفاده از VoIP، میتوان تماسهای صوتی را از طریق شبکههای IP ارسال کرد. مانند:
- اینترنت
- شبکههای خصوصی
که معمولاً هزینه کمتری دارند و انعطافپذیری بیشتری را فراهم میکنند.
یک ارائه دهنده راهحلهای ارتباط سازمانی و همکاری جهانی است، که خدمات کنفرانس ویدئویی را به شرکتهای جهانی ارائه میدهد. Yealink با تمرکز بر تحقیق و توسعه، بر نوآوری و ایجاد پا فشاری دارد. یکی از بهترین ارائه دهندگان راهحل ارتباطی است:
- با بهترین کیفیت در کلاس
- فناوری نوآورانه
- تجربیات کاربرپسند
DECT مخفف کلمه Digital Enhanced Cordless Telecommunications است. که:
- یک فناوری بیسیم که از اول برای استفاده تلفنهای بیسیم خانگی طراحی شد. این استاندارد اجازه میدهد که تماسهای صوتی از طریق شبکههای بیسیم با کیفیت بالا انجام شوند.
- معمولاً برای ارتباطات صوتی کوتاهبرد در محیطهای مسکونی و تجاری استفاده میشود. این فناوری معمولاً بین 100 متر تا 300 متر پوشش دارد (بسته به شرایط محیط).
- مزایای DECT شامل:
- کیفیت صدای بالا
- امنیت خوب
- قابلیت پوشش گسترده در محیطهای مختلف
W73P
دکت بیسیم W73P تولید شرکت یالینک میباشد، این محصول تحت عنوان یک دکت بیسیم برای تلفنهای IP طراحی شده است. هدف کمپانی Yealink در طراحی دکت بیسیمW73P ، ترکیب فناوری DECT و قابلیتهای SIP است. به همین دلیل کاربرانی که “در حال حرکت” هستند، میتوانند به راحتی از ارتباطات بیسیم در هر زمان و هر مکان استفاده کنند.
✨آزادی در حرکت: کاربر میتواند به هنگام تماس و مکالمه جابهجا و یا از پشت میز خود بلند شود.
دکت بیسیم W73P با داشتن عملکردها، خطوط و تحرکهای بیشتر، قدرت سیگنال و پاسخگویی را بهبود میبخشد تا یک تجربه پایدار و خوب برای ارتباطات تلفن همراه ارائه دهد. همچنین W73P از موارد زیر پشتیبانی نیز میکند:
- 10 حساب SIP
- 20 تماس همزمان
- Redirection and Provisioning Yealink (RPS)
- مکانیسم بوت
صرفه جویی در هزینه به همراه مدیریت آسان
دکت بیسیم W73P از تدارک کارآمد و استقرار انبوه بیدردسر به همراه سرویس Redirection and Provisioning Yealink (RPS) و مکانیسم Boot برای کمک به موارد زیر استفاده میکند:
- استقرار
- نگهداری
- ارتقاء از راه دور
علاوه بر این، دکت بیسیم W73P برای ارتقاء تجربه کاربری دارای:
- یک پورتال وب جدید برای مدیریت دستگاه
- رابط کاربری واضح و بصری
تلفن ویپ گرند استریم
کارایی بالا برای ارتباطات
دکت بیسیم W73P با پشتیبانی از:
- 10 گوشی همزمان،
- ظرفیت پردازش قوی برای 10 حساب SIP
- 20 تماس همزمان
همچنین در تلفن دکت بیسیم W73P ، انعطافپذیری و تحرک بیشتر را میتوان از طریق حداکثر 6 تکرار کننده اختیاری برای پوشش گسترده شبکه فعال کرد.
ویژگی W73P
دکت بیسیم W73P دارای ویژگیهای منحصربه فردی مانند موارد زیر است:
• تا 10 گوشی بی سیم DECT و 10 حساب SIP
• حداکثر 20 تماس همزمان برای اطمینان از اینکه هر گوشی می تواند دو تماس برقرار کند
• پوشش رادیویی DECT تا 50 متر در داخل خانه و 300 متر در فضای باز
• ویژگی های صرفه جویی در انرژی ECO
وضوح و پایداری برای ارتباط بیسیم
در طراحی دکت بیسیم W73P موارد زیر به کار رفته است:
- سخت افزار ارتقا یافته
- الگوریتم صوتی
- ظرفیت محاسباتی
- قدرت سیگنال
تا در نهایت صدای HD را برای کاربر فراهم سازد. همچنین در محیطهای پیچیده، W73P مکالمات را بدون نویز و با کیفیت و حجم بالایی در اختیار میگذارد.
یالینک راهحلی برای دستگاههای DECT
دکت بیسیم W73P با کل سری نقاط پایانی DECT Yealink سازگار است، از جمله:
- گوشیها
- تلفنهای کنفرانس
- تلفنهای DD
همچنین دکت بیسیم W73P انعطافپذیری و گزینههای بیشتری را برای ایجاد شبکه ارتباطی بیسیم در فضاهای کاری مختلف مخصوصا در مشاغل کوچک و متوسط ارائه میدهد.
تلفنهای دکت بیسیم
ویژگی دکت بیسیم W73P در یک نگاه
- سیستم تلفن بیسیم SIP با کارایی بالا
- صفحه نمایش رنگی TFT 1.8 اینچی در 160×128 پیکسل با رابط کاربری بصری
- 20 تماس همزمان
- پشتیبانی تا 10 گوشی بیسیم DECT
- 10 حساب SIP
- سیستم کاهش نویز
- FNR (کاهش نویز انعطاف پذیر) / حذف نویز
- زمان مکالمه تا 35 ساعت (در شرایط ایدهآل)
- تا 400 ساعت زمان آماده به کار (در شرایط ایدهآل)
- شارژ سریع: مدت زمان شارژ 10 دقیقه برای مکالمه 2 ساعته
- رمزگذاری امنیتی TLS و SRTP
- اتصال هدست از طریق جک 3.5 میلی متری
- شارژر قابل نصب روی دیوار
| مشخصات کلی دکت بیسیم W73P | |
| کد محصول | W73P |
| استاندارد تلفن | DECT |
| نمایشگر | • صفحه نمایش رنگی TFT 1.8 اینچی 128×160 پیکسل |
| ویژگیهای صوتی | • بلندگوی تمام دوبلکس |
| شخصی سازی | • 9 ملودی زنگ • محافظ صفحه نمایش • رابط کاربری چند زبانه |
| مدیریت | • ارائه خودکار از طریق TFTP/FTP/HTTP/HTTPS/RPS • ارائه خودکار با PnP • ارتقاء گوشی: OTA (Over-The-Air) • پیکربندی: مرورگر/تلفن/تامین خودکار • ردیابی بسته و سیستم صادرات ورود به سیستم |
| ویژگی شبکه | • SIP v1 (RFC2543)، v2 (RFC3261) • SNTP/NTP • VLAN (802.1Q و 802.1P) • 802.1x، LLDP • STUN Client (NAT Traversal) • UDP/TCP/TLS • تخصیص IP برابر Static/DHCP • پشتیبانی از پشتیبان گیری از سرور پراکسی خروجی |
| امنیت | • VPN را باز کنید • امنیت لایه حمل و نقل (TLS) • HTTPS (سرور/کارخواه)، SRTP (RFC3711) • احراز هویت خلاصه • فایل پیکربندی امن از طریق رمزگذاری AES • پشتیبانی از SHA256/SHA512/SHA384 • حالت پیکربندی سه سطحی: Admin/Var/User |
| باندهای فرکانس | 1880 – 1900 مگاهرتز (اروپا)، 1920 – 1930 مگاهرتز |
| رابط | • 1 عدد پورت اترنت RJ45 10/100M • قدرت از طریق اترنت (IEEE 802.3af)، کلاس 1 • جک هدست (3.5 میلی متر) |
| ویژگیهای تلفن | • پشتیبانی از 20 تماس همزمان • پشتیبانی از 10 گوشی • دارای 10 حساب SIP • اتصال به 2 تماس همزمان در هر گوشی • دارای 6 تکرار کننده در هر ایستگاه پایه (RT30) • انتخاب گوشی برای دریافت تماس • انتخاب گوشی و شماره برای برقراری تماس • صفحه بندی، اینترکام، پاسخ خودکار، طرح شماره گیری • نگه داشتن تماس، انتقال تماس، کنفرانس 3 طرفه • جابجایی بین تماسها • انتظار تماس، بیصدا، سکوت، DND • شناسه تماس گیرنده با نام و شماره • تماس ناشناس/رد تماس ناشناس • انتقال تماس: همیشه/مشغول/بدون پاسخ • شماره گیری سریع / پست صوتی / شماره گیری مجدد • نشانگر انتظار پیام (MWI) • موسیقی در حالت انتظار (مبتنی بر سرور) • دفترچه تلفن محلی برای حداکثر 1000 ورودی (ذخیره در پایگاه) • دفترچه تلفن از راه دور/LDAP/XML دفترچه تلفن • جستجو/واردات/صادرات دفترچه تلفن • 100 سابقه تماس در هر گوشی: همه / قرار داده شده / از دست رفته /دریافت / فوروارد • تماس مستقیم IP بدون پروکسی SIP • بازنشانی به کارخانه، راه اندازی مجدد • قفل صفحه کلید، تماس اضطراری • دایرکتوری Broadsoft، گزارش تماس BroadSoft • Broadworks قابلیت همگام سازی کلید • ظاهر تماس مشترک (SCA) • مرورگر XML • URI اقدام |
| محدوده DECT | • برد داخلی: 50 متر (در شرایط ایدهآل) • برد در فضای باز: 300 متر (در شرایط ایدهآل) |
| ویژگی بسته |
|
| رنگ |
|
| منبع تغذیه | • آداپتور AC خارجی Yealink: |
| دما و رطوبت |
|
| محتوای بسته | – گوشی W73P |
| فیزیکی | • صفحه کلید دارای نور پس زمینه با 25 کلید: |
محصولات یالینک
| کد محصول |
W73P |
|---|---|
| استاندارد تلفن |
DECT |
| نمایشگر |
• صفحه نمایش رنگی TFT 1.8 اینچی 128×160 پیکسل • نور پس زمینه LCD، نور پس زمینه کلید • صفحه کلید دارای نور پس زمینه با 25 کلید: – صفحه کلید استاندارد تلفن ITU، 12 کلید، 4×3، با کلید ستاره و پوند – 5 کلید ناوبری (چپ، راست، بالا، پایین، OK) – 2 کلید نرم – 6 کلید عملکرد (بلندگو، پیام، خارج از قلاب، لغو، TRAN، بیصدا) • 6 کلید میانبر • سه نشانگر LED در W70B: – 1 عدد LED ثبت – 1 عدد LED وضعیت شبکه – 1 عدد LED نشانگر قدرت |
| ویژگی صوتی |
بلندگوی تمام دوبلکس • سازگار با سمعک (HAC) • FNR (کاهش نویز انعطاف پذیر) / حذف نویز • کنترل صدای گیرنده: 5 مرحله • کنترل صدای زنگ: 5 مرحله + خاموش • زنگهای مشاورهای متعدد • هشدار صوتی برای وضعیت باتری کم • DTMF • کدک باند پهن: AMR-WB (اختیاری)، G.722 • کدک باند باریک: AMR-NB (اختیاری)، PCMU، PCMA، G.726، G.729، G.729A، iLBC • VAD، CNG، AGC، PLC، AJB • AEC (پشتیبانی شده توسط W56H) • پشتیبانی از VQ-RTCPXR (RFC6035)، RTCP-XR |
| شخصی سازی |
• 9 ملودی زنگ • محافظ صفحه نمایش • رابط کاربری چند زبانه |
| محدوده DECT |
• برد داخلی: 50 متر (در شرایط ایدهآل) • برد در فضای باز: 300 متر (در شرایط ایدهآل |
| رنگ |
گوشی: خاکستری فضایی پایه: خاکستری کلاسیک |
| ویژگیهای تلفن |
• پشتیبانی از 20 تماس همزمان • پشتیبانی از 10 گوشی • دارای 10 حساب SIP • اتصال به 2 تماس همزمان در هر گوشی • دارای 6 تکرار کننده در هر ایستگاه پایه (RT30) • انتخاب گوشی برای دریافت تماس • انتخاب گوشی و شماره برای برقراری تماس • صفحه بندی، اینترکام، پاسخ خودکار، طرح شماره گیری • نگه داشتن تماس، انتقال تماس، کنفرانس 3 طرفه • جابجایی بین تماسها • انتظار تماس، بیصدا، سکوت، DND • شناسه تماس گیرنده با نام و شماره • تماس ناشناس/رد تماس ناشناس • انتقال تماس: همیشه/مشغول/بدون پاسخ • شماره گیری سریع / پست صوتی / شماره گیری مجدد • نشانگر انتظار پیام (MWI) • موسیقی در حالت انتظار (مبتنی بر سرور) • دفترچه تلفن محلی برای حداکثر 1000 ورودی (ذخیره در پایگاه) • دفترچه تلفن از راه دور/LDAP/XML دفترچه تلفن • جستجو/واردات/صادرات دفترچه تلفن • 100 سابقه تماس در هر گوشی: همه / قرار داده شده / از دست رفته /دریافت / فوروارد • تماس مستقیم IP بدون پروکسی SIP • بازنشانی به کارخانه، راه اندازی مجدد • قفل صفحه کلید، تماس اضطراری • دایرکتوری Broadsoft، گزارش تماس BroadSoft • Broadworks قابلیت همگام سازی کلید • ظاهر تماس مشترک (SCA) • مرورگر XML • URI اقدام |
| اتصالات و مدیریت |
. جک هدست (3.5 میلی متر) . ارتقاء گوشی: OTA (Over-The-Air) |
| باندهای فرکانس |
1880 – 1900 مگاهرتز (اروپا)، 1920 – 1930 مگاهرتز (ایالات متحده)، 1902 – 1906 مگاهرتز (TH)، 1910 – 1920 مگاهرتز (BR) |
| ویژگی بسته |
ابعاد واحد: (144.5mm(H)× 48mm(W)×21mm(D وزن گوشی: 112 گرم اندازه ایستگاه پایه: 130mm x 100mm x 25.1mm اندازه جعبه: 502mm× 362mm×215mm اندازه کارتن: 205mm× 176mm×95mm N.W: برابر 6.854 کیلوگرم G.W: برابر 7.53 کیلوگرم |
| منبع تغذیه |
• آداپتور AC خارجی Yealink: – ورودی: AC 100-240V – خروجی: DC 5V/600mA • زمان آماده به کار: 400 ساعت (در شرایط ایدهآل) • زمان مکالمه: 35 ساعت |
| دما و رطوبت |
عملکرد : منفی 10 تا مثبت 50 درجه سانتیگراد رطوبت : 10% تا 95% درصد دمای نگهداری: منفی 30 تا 70 درجه سانتیگراد |
| محتوای بسته |
– گوشی W73H – ایستگاه پایه W70B – پایه پایه – پایه شارژر – دو آداپتور برق – کابل اترنت – گیره کمربند – باتری قابل شارژ – راهنمای شروع سریع – CNT: تعداد 10 |
| فیزیکی |
• صفحه کلید دارای نور پس زمینه با 25 کلید: – صفحه کلید استاندارد تلفن ITU، 12 کلید، 4×3، با کلید ستاره و پوند – 5 کلید ناوبری (چپ، راست، بالا، پایین، OK) – 2 کلید نرم – 6 کلید عملکردی (بلندگو، پیام، بدون قلاب، لغو، TRAN، بیصدا) – 6 کلید میانبر • قابل نصب روی رومیزی یا دیواری • حالت ECO صرفه جویی در انرژی/حالت ECO+ |
| مدیریت |
• ارائه خودکار از طریق TFTP/FTP/HTTP/HTTPS/RPS • ارائه خودکار با PnP • ارتقاء گوشی: OTA (Over-The-Air) • پیکربندی: مرورگر/تلفن/تامین خودکار • ردیابی بسته و سیستم صادرات ورود به سیستم |
| ویژگی شبکه |
• SIP v1 (RFC2543)، v2 (RFC3261) • SNTP/NTP • VLAN (802.1Q و 802.1P) • 802.1x، LLDP • STUN Client (NAT Traversal) • UDP/TCP/TLS • تخصیص IP برابر Static/DHCP • پشتیبانی از پشتیبان گیری از سرور پراکسی خروجی |
| امنیت |
• VPN را باز کنید • امنیت لایه حمل و نقل (TLS) • HTTPS (سرور/کارخواه)، SRTP (RFC3711) • احراز هویت خلاصه • فایل پیکربندی امن از طریق رمزگذاری AES • پشتیبانی از SHA256/SHA512/SHA384 • حالت پیکربندی سه سطحی: Admin/Var/User |
| رابط |
• 1 عدد پورت اترنت RJ45 10/100M • قدرت از طریق اترنت (IEEE 802.3af)، کلاس 1 • جک هدست (3.5 میلی متر) |
محصولات پیشنهادی
فروشگاه آنلاین
-
پچ کورد XQ+DA0003 فیبرنوری
12,500,000 تومان
-
رادیو وایرلس SXTsq Lite5
نمره 5.00 از 58,900,000 تومان -
روتر RB4011iGS+RM
نمره 5.00 از 547,000,000 تومان -
اکسس پوینت روتر cAP lite
نمره 5.00 از 57,500,000 تومان -
پایه SXTsq-mount
3,500,000 تومان
-
ماژول S+RJ10 میکروتیک
17,000,000 تومان
-
ماژول فیبر نوری S-31DLC20D
5,500,000 تومان
-
پایه solidMOUNT میکروتیک
7,500,000 تومان
-
48POW
5,000,000 تومان
-
ریپیتر GPeR میکروتیک
8,700,000 تومان
-
براکت LHG mount میکروتیک
5,000,000 تومان
-
بست براکت QM-X میکروتیک
1,600,000 تومان
-
رادیو NetBox 5 ax
32,000,000 تومان
-
کارت شبکه جی تک Geetek
نمره 5.00 از 513,000,000 تومان -
روتر +CCR2116-12G-4S میکروتیک
200,000,000 تومان

دیدگاهها
حذف فیلترهاهیچ دیدگاهی برای این محصول نوشته نشده است.